Kurviger.de | Application | Blog | Frequently Asked Questions (FAQ) | Legal Notice | Privacy Policy

You are not permitted to view the requested resource

I just wanted to create a new issue and then I get this error message

You probably tried it when moving a post.

Let’s discuss the features in their topics.

But I want to create a new post and it doesn’t work. In Forum inside it now worked. In discussions it didn’t work.

I do not know…
I develop the app and I am one of the forum administrators.

You should wait for @boldtrn who manages the forum software.

I am not 100% what you tried. You can’t post in the discussion category but only in the categories below the discussion category, like the Website or App. Not sure if you tried to create a topic in discussion?

It was in the section discussion and sub-category application, problem (you can see it in the grayed area of my screenshot). It worked in the other section, so no problem.

Can you reproduce the error? But in general, I don’t know why there was an issue for you. If it happens repeatedly I can try to dig deeper, but couldn’t find an issue so far.